Bei allen Paketen: Einrichtung
innerhalb von 24 Stunden nach Bestellung!
Sie haben Fragen?
05401 - 831 96 77
Mo. - Fr. 9:00 - 17:00 Uhr

Veraltete PHP-Versionen 5.2 und 5.3 werden abgeschaltet

Nachdem der offizielle Support für PHP in den Versionen 5.2 und 5.3 bereits 2011 bzw. 2014 eingestellt wurde und seitdem keine Sicherheitsupdates mehr veröffentlicht werden, sind wir gezwungen, diese PHP Versionen aus unserem Hosting zu entfernen.

Zum 20. November 2017 werden wir daher PHP nur noch ab der Version 5.4 unterstützen. Alle Webseiten, die eine niedrigere Version verwenden, werden nach und nach automatisch auf PHP 5.4 umgestellt. Bitte stellen Sie vor diesem Termin sicher, dass Ihre Webseiten mit PHP 5.4 lauffähig sind.




Preise inkl. 19% MwSt., soweit nicht anders angegeben